sábado, 7 de julho de 2007

Pacotes para Slackware 11.0

Os seguintes apontadores levam aos pacotes necessários para instalar LuaWsgi e suas dependências sobre Slackware 11.0 (outras versões não foram testadas):



Sintam-se convidados a criar pacotes RPM e APT (.deb). =)

[]'s
Cacilhas

Um comentário:

fábio borges disse...

Parabéns pelo trabalho!